Forum organy kościelne viscount Strona Główna organy kościelne viscount
organy kościelne organy cyfrowe Viscount
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Felerny przydźwięk w Viscount Jubileum 332

 
Napisz nowy temat   Odpowiedz do tematu    Forum organy kościelne viscount Strona Główna -> Serwis organów Viscount
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiekintro




Dołączył: 18 Mar 2010
Posty: 1
Przeczytał: 0 tematów


PostWysłany: Czw 1:02, 18 Mar 2010    Temat postu: Felerny przydźwięk w Viscount Jubileum 332

Witam, mam niemiały problem z Organami elektronicznymi marki Viscount Jubleum 332.
Chodzi o to, że ten przydźwięk (taki jak w taniej gitarze elektrycznej na cleanie) wydobywa się właśnie z wyścia organ.

Sprawdziłem i wymieniłem wszystkie kable.

Organy są podłączone do wzmacniacza a ten podłączony jest do kolumn.
Otóż, najpierw chciałem mieć pewność, że ten przydźwięk wydobywa się z danej rzeczy.
Zrobilem kilka testów:
-Wymieniłem wszystkie kable (2 kable organy-wzmacniacz,2 kable głośnikowe do kolumn).
Kable do organ są oczywiście ekranowane.
Dalej przydźwięk...
Gdy podłącze same kolumny do wzmaciacza nic nie buczy, jesli podłącze cokolwiek innego, CD,mikrofon, wszystko działa bez zarzutu.
Czyli kolumny dobre....
Wpadłem na pomysł i wymieniłem wzmacniacz na próbę na inny, i....też przydźwięk...
Czyli zostaje wyście od organ.
Czy może mi ktoś odpowiedzieć, co mam robić? Oprócz wizyty fachowca, bo to wiem,ale..
Czy ma ktoś schemat tych organ (taki elektroniczny),albo coś co powzoliło by stwiedzić, ze owy przydźwięk jest winą np. zepsucia się jakiegoś transformatora albo kondensatora?
Za każdą pomoc serdecznie dziękuję!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
winjanek




Dołączył: 10 Lut 2011
Posty: 1
Przeczytał: 0 tematów


PostWysłany: Czw 10:01, 10 Lut 2011    Temat postu: jeszcze raz przygłos

Proszę o informację czy i jak udało się rozwiązać ów problem z przygłosem lub czy ktoś ma jakiś pomysł na rozwiązanie problemu. Nie ukrywam, że również mam podobny problem w Prestige40.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum organy kościelne viscount Strona Główna -> Serwis organów Viscount Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin